当前位置:首页 > 问答

通达信如何删除用户自定义指标

我来帮TA回答

通达信中如何批量删除用户自定义板块

随意打开一只个股,右键---加入到板块股---点击想要删除的自定义板块名称---删除板块---确认。

通达信 怎么 删除 用户 自定义的板块

具体的

求教达人,通达信如何删除指标公式

首先打开公式管理器,操作步骤如下图:

1、先选中要删除的指标

2、点右边删除按钮

3、再点弹出确认窗口的是

这样就可以删除指标了

通达信自定义指标为什么清除不掉

不能删除

通达信最牛最全主图指标公式怎么样

没有最牛的指标,只有最熊的指标

通达信公式,很牛的一个哦!我想找高手来改成选股公式,以堪称一绝为条件选股!求真高手

有漂移哟 小心使用 Q_1:=C-REF(C,1);
Q_2:=100*EMA(EMA(Q_1,6),6)/EMA(EMA(ABS(Q_1),6),6);
Q_3:=CROSS(EMA(C,19),EMA(C,7));
Q_4:=CROSS(EMA(C,7),EMA(C,19));
Z1:=L=LLV(L,BARSLAST(Q_3)+1);
Z2:=LLV(L,BARSLAST(Q_3)+1);
Z3:=H=HHV(H,BARSLAST(Q_4)+1);
Z4:=HHV(H,BARSLAST(Q_4)+1);
Q_A:=DRAWLINE(Z1,Z2,Z3,Z4,0);
Y1:=H=HHV(H,BARSLAST(Q_4)+1);
Y2:=HHV(H,BARSLAST(Q_4)+1);
Y3:=L=LLV(L,BARSLAST(Q_3)+1);
Y4:=LLV(L,BARSLAST(Q_3)+1);
Q_B:=DRAWLINE(Y1,Y2,Y3,Y4,0);
TJ:=IF(Q_B<REF(Q_B,1) AND Q_B=Q_A,1,0);
堪称一绝:IF(REF(TJ,1)=0 AND TJ>=1,80,10);